Archivio

Simfony: XSL modulo da installare in Ubuntu

Seguendo il tutorial di Simfony (noto Framework PHP) alle operazioni preliminari di pre-requisito, riscontro la mancanza del modulo XSL sotto Apache e sotto PHP. Nello specifico il messaggio che ho trovato è stato: Per ovviare al problema è stato necessario

Continua